Jump to content

Test topic


Recommended Posts

Just now, wahanassatta said:

Youtube plakken is ook wel ernstig verbeterd. Ik kwakte net gewoon de link in een bericht en plof: daar stond het filmpje. Geen gedoe meer met haakjes en backslashes. 

Mooi man.

 

Oh heus?

 

*probeert*

 

http://youtu.be/9bq-rqBQe6E

 

 

Link to comment
Share on other sites

5 minutes ago, wahanassatta said:

Okidoki! www.youtube.com/watch?v=Ubrpq97uAi4

Nope. Ik was heel lucky blijkbaar. Nou ja zeg. 

 

Nou ja, als het één keer kan, moet het vaker kunnen lukken :)

 

 

Edit: You did it again!

 

Weet je nog hoe? :bliss

Edited by Karin Spaink
Link to comment
Share on other sites

Just now, Karin Spaink said:

* bijt op haar nagels van de spanning *

 

Kun je 't me leren? :)

Tuurlijk. Jij kan het ook. Echt.

 

Gewoon de link uit je titelbalk kopiëren, niks veranderen, s laten staan bij https. Link plakken en een harde return geven. Dan springt hij gelijk in beeld.

  • Like 1
Link to comment
Share on other sites

Wat ik in feite deed was eerst de link alleen, dat leek even te werken maar kreeg toch alleen de link.

Vervolgens wilde ik er met "wijzigen" iets onder zetten maar ik kwam niet verder dan hmm.. en toen verscheen opeen wél het filmpje. 

Dat van die harde return zou dus wel een kunnen kloppen dat dat genoeg is.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...